Обход ограничений безопасности в Linux Kernel

Дата публикации:
12.03.2018
Дата изменения:
12.03.2018
Всего просмотров:
1003
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
(3.7 [CVSS:3.0/AV:L/AC:L/PR:N/UI:N/S:U/C:L/I:N/A:N/E:U/RL:U/RC:C]) = Base:0/Temporal:0
CVE ID:
CVE-2018-7755
Вектор эксплуатации:
Локальная
Воздействие:
Обход ограничений безопасности
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Linux Kernel
Уязвимые версии:
Linux kernel версии 4.15.0, 4.15.7, 4.15.6, 4.15.5, 4.15.4, 4.15.3, 4.15.2, 4.15.1, 4.14.26, 4.14.25, 4.14.24, 4.14.23, 4.14.22, 4.14.21, 4.14.20, 4.14.19, 4.14.18, 4.14.17, 4.14.16, 4.14.15, 4.14.14, 4.14.13, 4.14.12, 4.14.11, 4.14.10, 4.14.9, 4.14.8, 4.14.7, 4.14.6, 4.14.5, 4.14.4, 4.14, 4.14.3, 4.14.2, 4.14.1, 4.13.16, 4.13.15, 4.13.14, 4.13.13, 4.13.12, 4.13.11, 4.13.10, 4.13.9, 4.13.8, 4.13.7, 4.13.6, 4.13.5, 4.13, 2.4.13, 4.13.4, 4.13.3, 4.13.2, 4.13.1, 4.13-rc6, 4.12, 4.12.14, 4.12.13, 4.12.12, 4.12.11, 4.12.10, 4.12.9, 4.12.8, 4.12.7, 4.12.6, 4.12.5, 4.12.4, 4.12.3, 4.12.2, 4.12.1

Описание:

Обход ограничений безопасности в Linux Kernel


URL производителя: http://www.linuxfoundation.org

Решение: Установите исправление с сайта производителя.

Ссылки: https://www.cybersecurity-help.cz/vdb/SB2018030710